Åtkomstproblem med mobilt bredband (Forumet)

av Peter Bolin, Thursday, October 13, 2022, 21:41 (108 dagar sedan)

I går (onsdag) försökte jag lägga ut den 28:e delen av Björn Alnebos Roslagsbanebilder, men jag kunde inte komma in på forumet via det mobila bredband jag har på mitt externa kontor. Den person jag delar kontor med, som har mobilt bredband via en annan operatör, kom inte heller in på forumet.

Hemma har jag bredband via en fast lina, och här fungerar det utmärkt att använda forumet. Mitt inlägg med Björn Alnebos bilder kunde jag således lägga ut i går kväll, men när jag försökte kolla om det hade kommit några reaktioner i dag kom jag inte in via det mobila bredbandet på kontoret. Jag får felet HTTP ERROR 500.

Nu är jag hemma, och det fungerar helt normalt via den fasta linan. Varför fungerar inte forumet för närvarande via mobilt bredband?

/Peter Bolin

Åtkomstproblem med mobilt bredband

av Eje Larsson, Thursday, October 13, 2022, 21:50 (108 dagar sedan) @ Peter Bolin

Jag har mobilt bredband och inga problem. Mitt intryck är att det är snabbare än det gamla ADSL.

Åtkomstproblem med mobilt bredband

av Överkörmästaren, Thursday, October 13, 2022, 21:56 (108 dagar sedan) @ Eje Larsson

Jag tycker att det är väldigt långsamt jämfört med förut, jag kan tänka mig att det tajmat ut för vissa helt enkelt.

Åtkomstproblem med mobilt bredband

av Peter Bolin, Thursday, October 13, 2022, 22:04 (108 dagar sedan) @ Överkörmästaren

Själv använder jag mobilt bredband från Tele2 på kontoret, och kollegan som inte heller kunde komma åt forumet har Hi3G Access, mer känt som 3. Kan det möjligen ha något att göra med vilken internetleverantör man använder för det mobila bredbandet?

/Peter Bolin

Åtkomstproblem med mobilt bredband

av Conny Sernfalk, Thursday, October 13, 2022, 22:08 (108 dagar sedan) @ Peter Bolin

I går (onsdag) försökte jag lägga ut den 28:e delen av Björn Alnebos Roslagsbanebilder, men jag kunde inte komma in på forumet via det mobila bredband jag har på mitt externa kontor. Den person jag delar kontor med, som har mobilt bredband via en annan operatör, kom inte heller in på forumet.

Hemma har jag bredband via en fast lina, och här fungerar det utmärkt att använda forumet. Mitt inlägg med Björn Alnebos bilder kunde jag således lägga ut i går kväll, men när jag försökte kolla om det hade kommit några reaktioner i dag kom jag inte in via det mobila bredbandet på kontoret. Jag får felet HTTP ERROR 500.

Nu är jag hemma, och det fungerar helt normalt via den fasta linan. Varför fungerar inte forumet för närvarande via mobilt bredband?

/Peter Bolin

Sedan forumets uppgradering har det ej varit möjligt att nå forumet via mobilt bredband för mig. Jag har gjort alla uppdateringar. Även provat två olika web läsare (Google chrome och Samsung internet) samt fått instruktioner från trafikchefen. Men ingenting har hjälpt.
OBS! Alla andra web sidor fungerar utmärkt . Det är bara forumet som inte går att logga in till.
På fasta datorn fungerar allting.
Jag har samma Internet leverantör till båda.

Åtkomstproblem med mobilt bredband

av Harald ⌂, Göteborg, Thursday, October 13, 2022, 22:38 (108 dagar sedan) @ Conny Sernfalk

Jag skriver detta på en Samsung surfplatta med Telia mobilt bredband. Alltså inga problem. Kan det vara olika för olika leverantörer?

Åtkomstproblem med mobilt bredband

av Jonny Saljefeldt, Friday, October 14, 2022, 07:27 (108 dagar sedan) @ Harald

Jag skriver detta på en Samsung surfplatta med Telia mobilt bredband. Alltså inga problem. Kan det vara olika för olika leverantörer?

Inga problem för mig heller (Telenor).

Däremot upplever jag forumet som generellt ganska segt sedan senaste uppgraderingen, oavsett hur jag ansluter.

Åtkomstproblem med mobilt bredband

av Stig Lagergren, Friday, October 14, 2022, 09:10 (108 dagar sedan) @ Peter Bolin

I går (onsdag) försökte jag lägga ut den 28:e delen av Björn Alnebos Roslagsbanebilder, men jag kunde inte komma in på forumet via det mobila bredband jag har på mitt externa kontor. Den person jag delar kontor med, som har mobilt bredband via en annan operatör, kom inte heller in på forumet.

Hemma har jag bredband via en fast lina, och här fungerar det utmärkt att använda forumet. Mitt inlägg med Björn Alnebos bilder kunde jag således lägga ut i går kväll, men när jag försökte kolla om det hade kommit några reaktioner i dag kom jag inte in via det mobila bredbandet på kontoret. Jag får felet HTTP ERROR 500.

Nu är jag hemma, och det fungerar helt normalt via den fasta linan. Varför fungerar inte forumet för närvarande via mobilt bredband?

/Peter Bolin

Som jag skrivit tidigare kommer jag efter uppdateringen inte åt forumet via 4G-nätet. Däremot går det utmärkt via WiFi hemma.
Har provat med olika webläsare. Har Tele2-abonnemang.

Åtkomstproblem med mobilt bredband

av Gunnar D, Friday, October 14, 2022, 10:44 (108 dagar sedan) @ Stig Lagergren

Har mobilt bredband från Tele 2 till min hemmadator som jag skriver detta på. Funkar alltså men segare än tidigare. Däremot kommer jag fortfarande inte in på Forumet på min smartphone Samsung S20 med Comviq 4G.

/Gunnar

Åtkomstproblem med mobilt bredband

av Stig Lagergren, Friday, October 14, 2022, 11:04 (108 dagar sedan) @ Gunnar D

Har mobilt bredband från Tele 2 till min hemmadator som jag skriver detta på. Funkar alltså men segare än tidigare. Däremot kommer jag fortfarande inte in på Forumet på min smartphone Samsung S20 med Comviq 4G.

/Gunnar

Har nu provat med hustruns telefon med Halebop(Telia) och där fungerar det, om än väldigt trögt att ansluta.

Åtkomstproblem med mobilt bredband

av Gunnar D, Monday, October 17, 2022, 06:34 (105 dagar sedan) @ Stig Lagergren

Nu har jag kommit in med min mobil via SJ wifi på X2000! Kanske måste åka tåg.

/Gunnar

Åtkomstproblem med mobilt bredband

av Ola Almquist, Göteborg, Friday, October 14, 2022, 12:02 (108 dagar sedan) @ Stig Lagergren

Som jag skrivit tidigare kommer jag efter uppdateringen inte åt forumet via 4G-nätet. Däremot går det utmärkt via WiFi hemma.
Har provat med olika webläsare. Har Tele2-abonnemang.

Är du inloggad? Jag loggade ut och kunde inte öppna forumet men efter att anslutit till WiFi och loggat in fungerade det.

Åtkomstproblem med mobilt bredband

av Stig Lagergren, Friday, October 14, 2022, 14:50 (108 dagar sedan) @ Ola Almquist

Som jag skrivit tidigare kommer jag efter uppdateringen inte åt forumet via 4G-nätet. Däremot går det utmärkt via WiFi hemma.
Har provat med olika webläsare. Har Tele2-abonnemang.


Är du inloggad? Jag loggade ut och kunde inte öppna forumet men efter att anslutit till WiFi och loggat in fungerade det.

Nu har jag kollat. När jag är inloggad så kommer jag in även med 4G.

Åtkomstproblem med mobilt bredband

av Rolf Johansson, Friday, October 14, 2022, 12:22 (108 dagar sedan) @ Peter Bolin

Jag konstaterar att det går att komma åt forumet via Telias mobila bredband i Stockholmsområdet. Om det inte fungerar med andra operatörers mobila bredband beror det sannolikt på att det webbhotell som driver forumet har infört spärrar för datatrafiken till/från dessa operatörer. Alltså något för forumansvariga att ta upp med det webbhotell som används.

När man ändå pratar med webbhotellet kan det vara idé att också ta reda på om forumet har tilldelats tillräcklig serverkapacitet. Som påpekats ovan har svarstiden över både fast och mobilt bredband för att se inlägg i forumet mer än fördubblats sedan uppgraderingen gjordes. Eftersom svarstidsförlängningen tycks upplevas av alla som skrivit här har detta sannolikt med antingen den nya forumprogramvaran eller med webbhotellets kapacitet att göra och inte med någon användares uppkoppling till forumet.

Åtkomstproblem med mobilt bredband

av Bengt Löfgren, Friday, October 14, 2022, 12:46 (108 dagar sedan) @ Rolf Johansson

Jag konstaterar att det går att komma åt forumet via Telias mobila bredband i Stockholmsområdet. Om det inte fungerar med andra operatörers mobila bredband beror det sannolikt på att det webbhotell som driver forumet har infört spärrar för datatrafiken till/från dessa operatörer. Alltså något för forumansvariga att ta upp med det webbhotell som används.

När man ändå pratar med webbhotellet kan det vara idé att också ta reda på om forumet har tilldelats tillräcklig serverkapacitet. Som påpekats ovan har svarstiden över både fast och mobilt bredband för att se inlägg i forumet mer än fördubblats sedan uppgraderingen gjordes. Eftersom svarstidsförlängningen tycks upplevas av alla som skrivit här har detta sannolikt med antingen den nya forumprogramvaran eller med webbhotellets kapacitet att göra och inte med någon användares uppkoppling till forumet.

Med 4G+ och Telia fungerar det i Karlskoga. Svarstiden för att komma in på startsidan är c:a fem sekunder både där och med vanlig dator med 100 Mbit/s fiber.

Åtkomstproblem med mobilt bredband

av Calle Wickberg, Friday, October 14, 2022, 17:41 (107 dagar sedan) @ Peter Bolin

Vid flera tillfällen då jag delat länk till forumet till olika bekanta så har de inte kunnat komma åt sidan trots att länken fungerat hos mig. Hos dem har det sett ut som att forumet inte fungerat över huvud taget, att servern legat nere eller motsvarande. När de provat igen efter en stund så har det fungerat...

Vid något tillfälle har jag själv råkat ut för det, att inte komma åt forumet över huvud taget. Detta då både via mobiltelefon/5G och via stationär dator med fast lina. När jag provat igen en stund senare, så har det fungerat...

Åtkomstproblem med mobilt bredband

av Ola Almquist, Göteborg, Friday, October 14, 2022, 17:56 (107 dagar sedan) @ Calle Wickberg

Vid flera tillfällen då jag delat länk till forumet till olika bekanta så har de inte kunnat komma åt sidan trots att länken fungerat hos mig. Hos dem har det sett ut som att forumet inte fungerat över huvud taget, att servern legat nere eller motsvarande. När de provat igen efter en stund så har det fungerat...

Vid något tillfälle har jag själv råkat ut för det, att inte komma åt forumet över huvud taget. Detta då både via mobiltelefon/5G och via stationär dator med fast lina. När jag provat igen en stund senare, så har det fungerat...

Skickar man en länk via Messenger fungerar den inte om telefonen går på mobilnätet. Ansluter man till WiFi fungerar det. I alla fall för mig.

Åtkomstproblem med mobilt bredband

av Peter Bolin, Saturday, October 15, 2022, 00:06 (107 dagar sedan) @ Peter Bolin

I dag (fredag) har jag varit på det externa kontoret i Solna hela dagen. Jag har återigen försökt att komma in på forumet på min bärbara jobbdator via mobilt bredband från såväl Tele2 som från Hi3G Access (3), och det är helt omöjligt. Jag får felet HTTP ERROR 500 hela tiden.

Jag har för vana att sitta på det externa kontoret och kolla forumet och även lägga ut bilder när jag är där. För närvarande går inte det.

Nu är jag hemma och använder min stationära dator med fast lina för att kunna skriva det här inlägget. Finns det någon lösning på problemet i sikte?

/Peter Bolin

HTTP ERROR 500

av K Lemming, Saturday, October 15, 2022, 00:51 (107 dagar sedan) @ Peter Bolin

I dag (fredag) har jag varit på det externa kontoret i Solna hela dagen. Jag har återigen försökt att komma in på forumet på min bärbara jobbdator via mobilt bredband från såväl Tele2 som från Hi3G Access (3), och det är helt omöjligt. Jag får felet HTTP ERROR 500 hela tiden.

Jag har för vana att sitta på det externa kontoret och kolla forumet och även lägga ut bilder när jag är där. För närvarande går inte det.

Nu är jag hemma och använder min stationära dator med fast lina för att kunna skriva det här inlägget. Finns det någon lösning på problemet i sikte?

/Peter Bolin

Googla HTTP ERROR 500 så får du/ni en del förklaringar vad det rör sig om samt lite om och vad som ibland kan hjälpa, som t.ex. att radera cacheminne och cookies för sajten.


För mig fungerar sidan med Comviq mobilt bredband 4G utan att ha gjort några åtgärder, men som alla andra beskriver det så går det segt och med tydligt längre svarstider.

Segt....

av Wk, Saturday, October 15, 2022, 01:35 (107 dagar sedan) @ Peter Bolin

Jag kör normalt alltid 'kablat', och har inte haft några problem med fel.
Däremot måste jag instämma i att något måste ha hänt vid uppdateringen, för reaktionstiderna har helt klart förlängts.
Det kan ju också bero på att det ligger en databas i botten, och om leverantören av forum-programvaran ändrat något i databasens design kan det hända att det behövs mera server-kapacitet för att bibehålla tidigare performance.

Segt....

av Anders Sandgren, Bredäng, Saturday, October 15, 2022, 08:58 (107 dagar sedan) @ Wk

Jag kör normalt alltid 'kablat', och har inte haft några problem med fel.
Däremot måste jag instämma i att något måste ha hänt vid uppdateringen, för reaktionstiderna har helt klart förlängts.
Det kan ju också bero på att det ligger en databas i botten, och om leverantören av forum-programvaran ändrat något i databasens design kan det hända att det behövs mera server-kapacitet för att bibehålla tidigare performance.

Det verkar vara utläsningen ur databasen som tar längre tid. Jag tror inte att databasen i sig blivit långsammare men däremot kan php-hanteringen gentemot databasen blivit långsammare eller så är själva SQL-anropen mer komplexa och tar mer tid att reda ut. Eller en kombination av båda.
Men svarstiderna verkar längre.

Segt....

av Micke Carlsson, Saturday, October 15, 2022, 09:40 (107 dagar sedan) @ Anders Sandgren

Ja. Jag vill minnas att det blev likadant efter en uppdatering för ett antal år sedan. Det krävde en del av admin men det gick att fixa. Vad det krävde kanske framgår av forumhistoriken för frågan togs upp då likadant som nu.

Segt....

av Peter Bolin, Saturday, October 15, 2022, 11:48 (107 dagar sedan) @ Micke Carlsson

Konstigt nog uppfattar jag inte forumet som segt när jag använder min stationära dator hemma med fast lina. Om det är någon skillnad jämfört med hur det var före uppdateringen av forumet är den i så fall marginell.

Problemet kan i alla fall inte ha med själva datorn att göra, för min stationära hemdator är från 2008 och var tänkt att köras med Windows Vista. Den bärbara jobbdatorn, där jag inte kommer åt forumet för närvarande, är från 2016 och har kört Windows 10 hela tiden.

/Peter Bolin

Segt....

av Micke Carlsson, Saturday, October 15, 2022, 13:35 (107 dagar sedan) @ Peter Bolin

Jag sitter med fiber på laptop, det var en tydlig förändring direkt efter uppgraderingen. Det tog vanligtvis 1-2 sekunder att ladda upp en ny sida efter klick på länk. Ibland blev det t o m time-out. Nu går det kanske lite snabbare ibland men framförallt olika snabbt. Alltid med en fördröjning som är så pass långvarig att man "hinner reagera". Så är min upplevelse.

Segt....

av Göran Kannerby, Sunday, October 16, 2022, 09:35 (106 dagar sedan) @ Anders Sandgren

Jag kör normalt alltid 'kablat', och har inte haft några problem med fel.
Däremot måste jag instämma i att något måste ha hänt vid uppdateringen, för reaktionstiderna har helt klart förlängts.
Det kan ju också bero på att det ligger en databas i botten, och om leverantören av forum-programvaran ändrat något i databasens design kan det hända att det behövs mera server-kapacitet för att bibehålla tidigare performance.


Det verkar vara utläsningen ur databasen som tar längre tid. Jag tror inte att databasen i sig blivit långsammare men däremot kan php-hanteringen gentemot databasen blivit långsammare eller så är själva SQL-anropen mer komplexa och tar mer tid att reda ut. Eller en kombination av båda.
Men svarstiderna verkar längre.

Att ladda enskilda inlägg tror jag går lika fort som innan. Däremot går det väsentligt saktare att ladda start-sidan. Något som styrker ovanstående teori.

Segt....

av Micke Carlsson, Sunday, October 16, 2022, 12:39 (106 dagar sedan) @ Göran Kannerby


Att ladda enskilda inlägg tror jag går lika fort som innan. Däremot går det väsentligt saktare att ladda start-sidan. Något som styrker ovanstående teori.

Testade, det tog 4 sekunder att ladda huvudsidan och 2 sekunder att ladda ditt inlägg som jag nu svarar på.

Man är ju bortskämd men det är irriterande länge idag.

Segt....

av Göran Kannerby, Sunday, October 16, 2022, 20:50 (105 dagar sedan) @ Micke Carlsson


Att ladda enskilda inlägg tror jag går lika fort som innan. Däremot går det väsentligt saktare att ladda start-sidan. Något som styrker ovanstående teori.


Testade, det tog 4 sekunder att ladda huvudsidan och 2 sekunder att ladda ditt inlägg som jag nu svarar på.

Man är ju bortskämd men det är irriterande länge idag.

Dubbelt så lång tid är dubbelt så länge, antingen det är sekunder eller timmar. :-)

Segt....

av Micke Carlsson, Monday, October 17, 2022, 11:48 (105 dagar sedan) @ Göran Kannerby

Så är det. Testade också från telefonen som jag normalt inte använder till sådant, en för övrigt "ny telefon" bara ett par månader gammal som bör vara snabb. Det tog om möjligt ännu någon sekund, och bilder kunde inte visas i inläggen. Testade då en annan forumsida som visades blixtsnabbt och med bilder som kom fram genast. Det är något som bromsar i just detta forum, tydligen.

Segt....

av Göran Kannerby, Monday, October 17, 2022, 18:47 (104 dagar sedan) @ Micke Carlsson

Så är det. Testade också från telefonen som jag normalt inte använder till sådant, en för övrigt "ny telefon" bara ett par månader gammal som bör vara snabb. Det tog om möjligt ännu någon sekund, och bilder kunde inte visas i inläggen. Testade då en annan forumsida som visades blixtsnabbt och med bilder som kom fram genast. Det är något som bromsar i just detta forum, tydligen.

Sedan skulle man även kunna tänka sig DNS-problem. Dessa yttrar sig normalt så att det är problem att en viss sida, men bara i vissa nät. Om man känner till sidan IP-adress kan man komma runt detta eftersom det DNS-servern gör är att översätta adressen till IP-adress.

Åtkomstproblem med mobilt bredband

av Stig Lagergren, Monday, October 17, 2022, 18:30 (104 dagar sedan) @ Peter Bolin

Det börjar bli dags att trafikchefen eller den som gjort uppdateringen kommer in och ger oss okunninga något lugnande besked. Bara ett litet livstecken skulle kännas skönt.
Tack!

Åtkomstproblem med mobilt bredband

av Peter Bolin, Monday, October 17, 2022, 20:44 (104 dagar sedan) @ Peter Bolin

Jag kan rapportera den glädjande nyheten att jag i dag (måndag) kan nå forumet via mobilt bredband från Tele2. Däremot fungerar det fortfarande inte via mobilt bredband från Hi3G Access (3). Dessutom upplever jag forumet som ganska segt när jag använder mobilt bredband. Det fungerar betydligt bättre när jag använder den fasta linan hemma.

Uppenbarligen är problemet med forumet kopplat till vilken typ av internetabonnemang man använder och vilken leverantör man har.

/Peter Bolin

Åtkomstproblem med mobilt bredband

av Torbjorn_Forsman, Tuesday, October 18, 2022, 11:15 (104 dagar sedan) @ Peter Bolin

Jag har nu fått anledning att vara inne på forumet via mobilt bredband pga en veckas driftstopp på den fasta uppkopplingen hemma. Har då konstaterat att forumet verkar MINDRE segt via Telias mobila bredband än via fasta uppkopplingar (fiber) hos två olika operatörer, Tyfon och Com Hem. Värt att notera är dock att den fysiska fiberägaren är densamma hos båda dessa uppkopplingar, Servanet (i praktiken kan man se det som Sundsvalls kommuns stadsnät).

Åtkomstproblem med mobilt bredband

av Torbjorn_Forsman, Tuesday, October 18, 2022, 20:47 (103 dagar sedan) @ Torbjorn_Forsman

Jag har nu fått anledning att vara inne på forumet via mobilt bredband pga en veckas driftstopp på den fasta uppkopplingen hemma. Har då konstaterat att forumet verkar MINDRE segt via Telias mobila bredband än via fasta uppkopplingar (fiber) hos två olika operatörer, Tyfon och Com Hem. Värt att notera är dock att den fysiska fiberägaren är densamma hos båda dessa uppkopplingar, Servanet (i praktiken kan man se det som Sundsvalls kommuns stadsnät).

Provar nu via mobilt bredband hos operatören Hallon (sägs använda Tre:s infrastruktur). Subjektivt verkar det något segare än hos de fasta uppkopplingarna.

Åtkomstproblem med mobilt bredband

av Conny Sernfalk, Tuesday, October 18, 2022, 18:32 (103 dagar sedan) @ Peter Bolin
Redigerad av Conny Sernfalk, Tuesday, October 18, 2022, 18:55

Jag kan rapportera den glädjande nyheten att jag i dag (måndag) kan nå forumet via mobilt bredband från Tele2. Däremot fungerar det fortfarande inte via mobilt bredband från Hi3G Access (3). Dessutom upplever jag forumet som ganska segt när jag använder mobilt bredband. Det fungerar betydligt bättre när jag använder den fasta linan hemma.

Uppenbarligen är problemet med forumet kopplat till vilken typ av internetabonnemang man använder och vilken leverantör man har.

/Peter Bolin

Har nog inte med vilken leverantör man har. Jag har också Tele 2 och forumsidan har varit totalt nedstängd (beskedet = sidan kan inte nås) för mobilt bredband från samma dag uppgradering påbörjades.
Jag har vidtagit följande åtgärder utan något som helst resultat:
Kontaktat trafikchefen och leverantören
Rensat på allt minne
Uppgraderat allting som är möjligt att uppgradera, felsökt och kontrollerat Anti virus program.
Installerat om web läsare och prövat 2 olika (Google chrome och Samsung internet)
Prövat vid olika tidpunkter på dagar och dygn.

Alla andra web sidor fungerar utan anmärkning.
Mer kan jag nog inte göra. Jag tror mer på att det är något i uppgraderingen av sidan. Kanske det finns ett mörkertal av fler som inte kan skriva eller kontakta trafikchefen när sidan inte är möjlig att nås? Inte alla har tillgång till kompletterande fasta datorer.
Denna sida är trots allt inte livsviktig. Hade varit värre med att inte kunna nå sin bank t.ex. :-)

Åtkomstproblem med mobilt bredband

av Peter Bolin, Tuesday, October 18, 2022, 21:40 (103 dagar sedan) @ Conny Sernfalk

Gårdagens glädje blev kortvarig. I dag (tisdag) kom jag återigen inte in på forumet på min bärbara jobbdator via mobilt bredband från Tele2. Jag provade även med att rensa cookies, men det hjälpte inte. En bekant som har en bärbar dator och som också använder mobilt bredband från Tele2 kom däremot in i dag.

Det verkar vara slumpmässigt vilka som drabbas. På min stationära hemdator med fast lina har det inte varit några problem alls (med undantag för att forumet låg nere helt under något dygn i samband med själva uppgraderingen).

Tills vidare får jag nöja mig med att ta del av forumet när jag är hemma. Möjligen skulle jag kunna försöka med att rensa allting som går att rensa i webbläsaren på den bärbara jobbdatorn, men det är en lite väl drastisk åtgärd.

/Peter Bolin

Åtkomstproblem med mobilt bredband

av Bengt Löfgren, Wednesday, October 19, 2022, 06:33 (103 dagar sedan) @ Conny Sernfalk

Jag kan rapportera den glädjande nyheten att jag i dag (måndag) kan nå forumet via mobilt bredband från Tele2. Däremot fungerar det fortfarande inte via mobilt bredband från Hi3G Access (3). Dessutom upplever jag forumet som ganska segt när jag använder mobilt bredband. Det fungerar betydligt bättre när jag använder den fasta linan hemma.

Uppenbarligen är problemet med forumet kopplat till vilken typ av internetabonnemang man använder och vilken leverantör man har.

/Peter Bolin


Har nog inte med vilken leverantör man har. Jag har också Tele 2 och forumsidan har varit totalt nedstängd (beskedet = sidan kan inte nås) för mobilt bredband från samma dag uppgradering påbörjades.


Med 4G+ och Telia fungerar det och har hela tiden fungerat i Karlskoga. Svarstiden för att komma in på startsidan är c:a fem sekunder både där och med vanlig dator med 100 Mbit/s fiber.

Kan det vara så att operatörerna har olika "timeout-tider" ?

Åtkomstproblem med mobilt bredband

av Peter Bolin, Thursday, October 20, 2022, 10:22 (102 dagar sedan) @ Peter Bolin
Redigerad av Peter Bolin, Thursday, October 20, 2022, 10:47

I dag (torsdag) kommer jag åt forumet på min bärbara jobbdator via det mobila bredbandet från Tele2. Jag gjorde följande: Först installerade jag uppdateringen av Windows 10 till version 22H2, och sedan gjorde jag en återställning av nätverket på datorn. Det hjälpte. :-)

Forumet är dock segt som sirap, så det är väl risk för att det slutar fungera igen vad det lider. Det är bara att se tiden an.

På min stationära hemdator med fast lina fungerar forumet utmärkt, så jag ska nog kunna lägga ut fler av Björn Alnebos Roslagsbanebilder vad det lider. För mig är det en höjdpunkt varje månad.

/Peter Bolin